We're updating the issue view to help you get more done. 

python client not compatible with newly released Pandas 0.19

Description

Environment

None

Status

Assignee

Larsson Omberg

Reporter

Larsson Omberg

Labels

None

Validator

None

Release Version History

None

Fix versions

Affects versions

py-1.6

Priority

Critical